ADSL2+ Router TD 8816 Technikai adatlap



ADSL2+ Router 

TD-8816


Gyártó : 

TP-Link / Hálózati eszköz ( switch, router, print server ) TP-Link

   Már NEM rendelhető!

2017.09.05 óta kínálatunkban NEM szereplő termék.
ADSL2+ Router aktuális ajánlatunk


ADSL2+ Router TD-8816 fotó
Click a(z) ADSL2+ Router fotóra (csak illusztráció)



Hálózati eszköz ( switch, router, print server ), TP-Link kínálatunk Hálózati eszköz ( switch, router, print server ) árlista

Hálózat switch, router, LAN kártya, WLAN bolt árlista

  



Nettó Ár:
Bruttó Ár:
2 960- Ft
3 759- Ft





Törzsvásárlói pont 37- klick







ADSL2+ Router Technikai adatok, műszaki paraméterek TD-8816



Tech. Spec. Info : 1 Ethernet port ADSL2+ router híddal (bridge) és NAT router, Trendchip, ADSL/ADSL2/ADSL2+, 'A' melléklet, ADSL-elosztóval



Interface
1 10/100Mbps RJ45 Port
1 RJ11 Port

Button
1 Power On/Off Switch

External Power Supply
5VDC/1A

IEEE Standards
IEEE 802.3, 802.3u

ADSL Standards
Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)
ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1

ADSL2 Standards
ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)

ADSL2+ Standards
ITU-T G.992.5

Dimensions ( W x D x H )
5.5*3.6*1.1 in.(140*92*29mm)


Quality of Service
QoS Remarking based on IPP/ToS, DSCP and 802.1p

Port Forwarding
Virtual server, DMZ, ACL(Access Control List)

VPN Pass-Through
PPTP, L2TP, IPSec Pass-through

ATM/PPP Protocols
ATM Forum UNI3.1/4.0,
PPP over ATM (RFC 2364),
PPP over Ethernet (RFC2516),
IPoA (RFC1577/2225),
PVC - Up to 8 PVCs,

Advanced Features
Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;

Dynamic Host Configuration Protocol (DHCP), DHCP relay;
Network Address Translation (NAT);
Static Routing, RIP v1/v2 (optional);
DNS Relay, DDNS
IGMP Multicast, UPnP

Security
NAT Firewall, MAC /IP /URL Filtering

Management
Web Based Configuration(HTTP), Remote management, Telnet management, SNMP v1/2c, Web Based Firmware Upgrade, Diagnostic Tools

IPv6
IPv6 and IPv4 dual stack
Supported IPv6 Tunnels: DS-Lite, 6RD, 6 to 4
Supported IPv6 Connection Type: PPPoEv6, DHCPv6, Static IPv6


 eladás, értékesítés a hivatalos magyarországi márkaképviselet támogatásával.

Adatok, rövid leírás, ár ADSL2+ Router TD-8816
Termék információk ( linkek, értékelések, vélemények ) ADSL2+ Router TD-8816
Minőség:4  
Értékelés:1 1 felhasználó minősítés
Vélemény, értékelés 4,0


Készült: Miskolc, 2017.09.05. 15:03:23

A Klick Computer Hungary Kft. Vásároljon egy megbízható számítástechnikai szaküzletben:
 »   » 

ADSL2+ Router TD 8816 Technikai adatlap


 
Műszaki adatok : ADSL2+ Router. TD-8816 eladó. Technikai adatok, típus specifikáció - KlickComp Számítástechnika Szaküzlet,

Gyártó :  TP-Link Hálózati eszköz ( switch, router, print server )  TD-8816


 5-Port GIGABIT EASY DESKTOP SWITCH, 5-Port Gigabit Switch, IEEE 802.3az EEE (Energy Efficient Ethernet) compatible, Auto MDI.MDIZ crossover for all ports, Full/half-duplex for Ethernet / Fast Ethernet speeds, Plug-and-play install
 ár : 6 604-Ft

Rendelésre 1-6 hét Érdeklődjön
 1000BASE-FX átalakítása 10/100BASE-TX-re és 1000Base-T cooper media-ra ill. vissza. Támogatott szabványok: IEEE 802.3u 10/100Base-TX, IEEE802.3ab 1000Base-T és IEEE802.3z 1000Base-FX. multi-mode/single-mode, SC-Type csatlakozóval.
 ár : 8 395-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Router 5port MikroTik hEX RB750Gr3 L4 256MB 5x GbE port router, dual-core 880MHz CPU, 256MB RAM, 1x USB, PoE be- és kimenet, Level 4 RouterOS
 ár : 21 285-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Cisco SG200-08 8 LAN 10/100/1000Mbps Smart menedzselhető asztali switch, Gigabit LAN: 8 db, Smart menedzselhetőség: Igen
 ár : 57 633-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG102-24 Compact 24-Port Gigabit Switch, Kompatibilis modulok: MGBLH1, MGBSX1, MGBT1, MGBBX1, MGBLX1
 ár : 94 882-Ft

Rendelésre 1-6 hét Érdeklődjön
 Linksys Gigabit Ethernet LH Mini-GBIC SFP Transceiver MGBLH1 Gigabit LH Mini-GBIC SFP Transceiver
 ár : 110 452-Ft

Rendelésre 1-6 hét Érdeklődjön
 Dell DisplayPort -> DVI (Single Link) adapter, DisplayPort kimenettel rendelkező Optiplex / Latitude / Precision gépekhez
 ár : 127 432-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SFE500 24 LAN 10/100Mbps, menedzselhető rack switch, 10/100 Mbps LAN: 24 db, Bővítőhely: 2 combo Gigabit, 2 2 1G/5G SFP, Stackelhető: Igen
 ár : 209 918-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG200-50P 48x GbE RJ45, 2x GbE SFP Smart menedzselhető PoE switch, Gigabit LAN: 48 db, Smart menedzselhetőség: Igen, POE támogatás: Igen
 ár : 474 282-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG300-52P 50 LAN 10/100/1000Mbps 2 miniGBIC menedzselhető Switch, POE támogatás: Igen, Szín: Fekete
 ár : 762 457-Ft

Rendelésre 1-6 hét Érdeklődjön



Vásároljon webáruházunkban! Informatikai rendszerek Önnek!  

Akciós laptop ajánlatok! Notebook, laptop akció két hetente! 

Ingyenes házhozszállítás ( 100e Ft feletti vásárlás esetén) Magyarország területén.

 

Notebook webáruház, laptop szerviz, számítógép javítás Miskolc, Borsod

Szolgáltatásaink

Több mint webshop

Cégeknek flottakedvezmény

Beüzemelés & telepítés

Windows, Office, vírusvédelem, driverek, személyre szabott beállítások – használatra kész gép.

Cégre szabott konfigurációk

Gyors beszerzés, nagyobb mennyiségre engedményes ajánlat.

Garancia & szerviz háttér

Hivatalos gyártói jótállás, garancián túli javítás saját szervizben




Itt Klick-elget » Számítástechnika bolt Miskolc

Akció notebook, akciós Laptop |  Gyártói akció |  Árlista |  Számítástechnikai Katalógus |  Számítástechnikai Hírek |  Szerviz |  Rendszergazda |  Kapcsolat |  Cég Info |  CégHírek |  Fórumok

Copyright  © 2005-2026 Klick Computer Hungary Kft.   https://www.klickcomp.hu   - Minden jog fenntartva!