HP 2510-24G 4SFP DP Switch J9279A Technikai adatlap



HP 2510-24G 4SFP DP Switch 

J9279A#ABB


Gyártó : 

HP / Hálózati eszköz ( switch, router, print server ) HP

   Már NEM rendelhető!

2014.04.02 óta kínálatunkban NEM szereplő termék.
HP 2510 24G aktuális ajánlatunk


HP 2510-24G 4SFP DP Switch J9279A fotó
Click a(z) HP 2510-24G 4SFP DP Switch fotóra (csak illusztráció)



Hálózati eszköz ( switch, router, print server ), HP kínálatunk Hálózati eszköz ( switch, router, print server ) árlista

Hálózat switch, router, LAN kártya, WLAN bolt árlista

  

HP 2510-24G 4SFP DP



Nettó Ár:
Bruttó Ár:
216 490- Ft
274 942- Ft





Törzsvásárlói pont 2749- klick







HP 2510-24G 4SFP DP Switch Technikai adatok, műszaki paraméterek J9279A



Tech. Spec. Info : HP 2510-24G Switch: A 24-port Layer-2 Gigabit fixed-port switch with 20 10/100/1000 ports and 4 dual personality ports for either 10/100/1000 or Mini-GBIC connectivity

HP 2510-24G Switch (J9279A) gyártói weboldal

HP 2510-24G Switch (J9279A)



Műszaki adatok


Portok
20 autosensing 10/100/1000 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T), Media Type: Auto-MDIX, Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port or an open mini-GBIC slot (for use with mini-GBIC transceivers)

Montírozás
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only

Memória és processzor
Processor : MIPS @ 264 MHz, 16 MB flash, packet buffer size: 0.75 MB, 64 MB SDRAM

Reakcióidő
Latency: < 5.6 µs (FIFO 64-byte packets)

Adatátvitel
up to 35.7 million pps

Felügyeleti funkciók
HP PCM+; HP PCM; command-line interface; Web browser; out-of-band management

Kapcsolási kapacitás
48 Gbps


Csatlakozási és kommunikációs lehetőségek
Általános protokollok
IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 951 BOOTP; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4

Hálózatkezelés
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); SNMPv1/v2c/v3


Tápellátási és üzemeltetési követelmények
Bemeneti feszültség
100-127/200-240 VAC

Bemeneti üzemi áram
1.0 A

Bemeneti frekvencia
50/60 Hz

Biztonságtechnikai ismérvek
cUL (CSA 22.2 No. 60950); UL 60950-1; IEC 60950; EN 60950

Elektromágneses kompatibilitás
FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; IEC/EN 61000-3-2; IEC/EN 61000-3-3

Működésihőmérséklet-tartomány
0 to 45°C

Működési levegőnedvesség-tartomány
15 to 95% @ 104°F (40°C) (noncondensing)

Üzemi magasság
up to 3 km

Hangnyomás-kibocsátás
Power: 40.3 dB

Hőleadás
164 BTU/hr (173 kJ/hr)

Hibatűrési szabvány
EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3


Méret és súly
Minimális méretek (Szé x Mé x Ma)
32.26 x 44.2 x 4.32 cm

Súly
3.27 kg

Tartozékok
Garancia
Lifetime, advance replacement, next business day


 eladás, értékesítés a hivatalos magyarországi márkaképviselet támogatásával.

Adatok, rövid leírás, ár HP 2510-24G 4SFP DP Switch J9279A
Termék információk ( linkek, értékelések, vélemények ) HP 2510-24G 4SFP DP Switch J9279A
Minőség:4  
Értékelés:1 1 felhasználó minősítés
Vélemény, értékelés 4,0


Készült: Miskolc, 2014.04.02. 22:19:18

A Klick Computer Hungary Kft. Vásároljon egy megbízható számítástechnikai szaküzletben:
 »   » 

HP 2510-24G 4SFP DP Switch J9279A Technikai adatlap


 
Műszaki adatok : HP 2510-24G 4SFP DP Switch. J9279A eladó. Technikai adatok, típus specifikáció - KlickComp Számítástechnika Szaküzlet,

Gyártó :  HP Hálózati eszköz ( switch, router, print server )  J9279A


 Automatikus 10/100Mb/s MDI/MDIX Ethernet port. 20 km MM optikai linkhez,full/duplex üzemmódban. LED információk a hálózat állapotáról! Tx:1550nm, Rx 1310nm. 1 10/100M RJ45 port + 1 single-mode fiber port. Kompatibilis IEEE 802.3u
 ár : 12 065-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Cisco SF110D-08 8 port nem menedzselhető asztali Switch, 10/100 Mbps LAN: 8 db, Szín: Fekete
 ár : 17 082-Ft

Rendelésre 1-6 hét Érdeklődjön
 5-Port Gigabit Easy Smart Switch, Menedzselhető: Igen, PoE (Power over Ethernet): Igen, Switch típus: Fixed port, Menedzselhetőség: Web, Portok száma: 5, Port típusa: 1Gb Réz, Áteresztő képesség: 7,44 Mpps, Switching kapacitás
 ár : 18 148-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 TP-LINK TL-SG108-M2 8-Port 2.5G Multi-Gigabit Desktop Switch, Switch típus: Fixed port, Menedzselhetőség: Nem menedzselhető, Portok száma: 8, Port típusa: 2.5Gb Réz, Áteresztő képesség: 29,80 Mpps, Switching kapacitás: 40,
 ár : 37 363-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 TP-LINK Switch 8x100Mbps (8xPOE+) + 2x1000Mbps + Gigabit SFP, PoE (Power over Ethernet): Igen, Rack-be szerelhető: Igen, SFP port: 1, Switch típus: Fixed port, Menedzselhetőség: Nem menedzselhető, Portok száma: 11, Port típusa
 ár : 41 796-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 HP V1405-16G Desktop Switch (JD844A), 16 RJ-45 auto-sensing 10/100/1000 ports(IEEE 802.3 Type 10Base-T, IEEE 802.3u Type 100Base-TX, IEEE 802.3ab Type 1000Base-T), Media Type: Auto-MDIX, Duplex: 10Base-T/100Base-TX: half or full;
 ár : 56 426-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SF100D-16P 16 port nem menedzselhető asztali switch, 10/100 Mbps LAN: 16 db, Külső tápegység: Nem, POE támogatás: Igen
 ár : 106 020-Ft

Rendelésre 1-6 hét Érdeklődjön
 D-Link Switch 24x1000Mbps+4x1000/SFP Smart PoE (PoE:193 watt/12 port/802.3at), Menedzselhető: Igen, PoE (Power over Ethernet): Igen, Rack-be szerelhető: Igen, VLANs: 256
 ár : 148 679-Ft

Rendelésre 1-6 hét Érdeklődjön
 800 MHz CPU, 512MB RAM, RouterOS L5 vagy SwitchOS (dual boot), 1U rackmount case, Dual PSU
 ár : 156 261-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Cisco SG300-52P 50 LAN 10/100/1000Mbps 2 miniGBIC menedzselhető Switch, POE támogatás: Igen, Szín: Fekete
 ár : 762 457-Ft

Rendelésre 1-6 hét Érdeklődjön



Vásároljon webáruházunkban! Informatikai rendszerek Önnek!  

Akciós laptop ajánlatok! Notebook, laptop akció két hetente! 

Ingyenes házhozszállítás ( 100e Ft feletti vásárlás esetén) Magyarország területén.

 

Notebook webáruház, laptop szerviz, számítógép javítás Miskolc, Borsod

Szolgáltatásaink

Több mint webshop

Cégeknek flottakedvezmény

Beüzemelés & telepítés

Windows, Office, vírusvédelem, driverek, személyre szabott beállítások – használatra kész gép.

Cégre szabott konfigurációk

Gyors beszerzés, nagyobb mennyiségre engedményes ajánlat.

Garancia & szerviz háttér

Hivatalos gyártói jótállás, garancián túli javítás saját szervizben




Itt Klick-elget » Számítástechnika bolt Miskolc

Akció notebook, akciós Laptop |  Gyártói akció |  Árlista |  Számítástechnikai Katalógus |  Számítástechnikai Hírek |  Szerviz |  Rendszergazda |  Kapcsolat |  Cég Info |  CégHírek |  Fórumok

Copyright  © 2005-2026 Klick Computer Hungary Kft.   https://www.klickcomp.hu   - Minden jog fenntartva!