HP 2510-48G 4SFP DP Switch Szervizben Élettartam J9280A Technikai adatlap



HP 2510-48G 4SFP DP Switch Szervizben Élettartam 

J9280A#ABB


Gyártó : 

HP / Hálózati eszköz ( switch, router, print server ) HP

   Már NEM rendelhető!

2012.12.12 óta kínálatunkban NEM szereplő termék.
HP 2510 48G aktuális ajánlatunk


HP 2510-48G 4SFP DP Switch Szervizben Élettartam J9280A fotó
Click a(z) HP 2510-48G 4SFP DP Switch Szervizben Élettartam fotóra (csak illusztráció)



Hálózati eszköz ( switch, router, print server ), HP kínálatunk Hálózati eszköz ( switch, router, print server ) árlista

Hálózat switch, router, LAN kártya, WLAN bolt árlista

  

HP 2510-48G 4SFP DP



Nettó Ár:
Bruttó Ár:
384 920- Ft
488 848- Ft





Törzsvásárlói pont 4888- klick







HP 2510-48G 4SFP DP Switch Szervizben Élettartam Technikai adatok, műszaki paraméterek J9280A



Tech. Spec. Info : HP 2510-48G Switch: A 48-port Layer-2 Gigabit fixed-port switch with 44 10/100/1000 ports and 4 dual personality ports for either 10/100/1000 or Mini-GBIC connectivity

HP 2510-48G Switch (J9280A) gyártói weboldal

HP 2510-48G Switch (J9280A)



Műszaki adatok



Portok
44 autosensing 10/100/1000 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX, IEEE 802.3ab Type 1000BASE-T), Media Type: Auto-MDIX, Duplex: 10BASE-T/100BASE-TX: half or full; 1000BASE-T: full only; 4 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port or an open mini-GBIC slot (for use with mini-GBIC transceivers)

Montírozás
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only

Memória és processzor
Processor : MIPS @ 264 MHz, 16 MB flash, packet buffer size: 1.5 MB, 64 MB SDRAM

Reakcióidő
Latency: < 5.4 µs (FIFO 64-byte packets)

Adatátvitel
up to 71.4 million pps

Felügyeleti funkciók
HP PCM+; HP PCM; command-line interface; Web browser; out-of-band management

Kapcsolási kapacitás
96 Gbps


Csatlakozási és kommunikációs lehetőségek
Általános protokollok
IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 951 BOOTP; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4

Hálózatkezelés
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); SNMPv1/v2c/v3


Tápellátási és üzemeltetési követelmények
Bemeneti feszültség
100-127/200-240 VAC

Bemeneti üzemi áram
1.5 A

Bemeneti frekvencia
50/60 Hz

Biztonságtechnikai ismérvek
cUL (CSA 22.2 No. 60950); UL 60950-1; IEC 60950; EN 60950

Elektromágneses kompatibilitás
FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; IEC/EN 61000-3-2; IEC/EN 61000-3-3

Működésihőmérséklet-tartomány
0 to 45°C

Működési levegőnedvesség-tartomány
15 to 95% @ 104°F (40°C) (noncondensing)

Üzemi magasság
up to 3 km

Hangnyomás-kibocsátás
Power: 40.5 dB

Hőleadás
341 BTU/hr (360 kJ/hr)

Hibatűrési szabvány
EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3


Méret és súly
Minimális méretek (Szé x Mé x Ma)
32.26 x 44.2 x 4.32 cm

Súly
3.9 kg


Tartozékok
Garancia
Lifetime, advance replacement, next business day


 eladás, értékesítés a hivatalos magyarországi márkaképviselet támogatásával.

Adatok, rövid leírás, ár HP 2510-48G 4SFP DP Switch Szervizben Élettartam J9280A
Termék információk ( linkek, értékelések, vélemények ) HP 2510-48G 4SFP DP Switch Szervizben Élettartam J9280A
Minőség:4  
Értékelés:1 1 felhasználó minősítés
Vélemény, értékelés 4,0


Készült: Miskolc, 2012.12.12. 16:34:11

A Klick Computer Hungary Kft. Vásároljon egy megbízható számítástechnikai szaküzletben:
 »   » 

HP 2510-48G 4SFP DP Switch Szervizben Élettartam J9280A Technikai adatlap


 
Műszaki adatok : HP 2510-48G 4SFP DP Switch Szervizben Élettartam. J9280A eladó. Technikai adatok, típus specifikáció - KlickComp Számítástechnika Szaküzlet,

Gyártó :  HP Hálózati eszköz ( switch, router, print server )  J9280A


 Automatikus 10/100Mb/s MDI/MDIX Ethernet port. 20 km MM optikai linkhez,full/duplex üzemmódban. LED információk a hálózat állapotáról! Tx:1550nm, Rx 1310nm. 1 10/100M RJ45 port + 1 single-mode fiber port. Kompatibilis IEEE 802.3u
 ár : 12 065-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 MikroTik hAP RouterBOARD 951Ui-2nD L4 64Mb 5x FE LAN router, Vezeték nélküli: Igen, Vezetékes: Igen, Otthoni: Igen, Irodai: Igen, 10/100 Mbps LAN: 5 db, Szabvány: 802.11b/g/n, QoS: Igen, SPI tűzfal: Igen, Vendég hozzáf
 ár : 15 253-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 MikroTik RB260GSP/CSS106-1G-4P-1S 5port GbE 1xGbE SFP PoE switch, Alap LAN csatlakozók típusa: Gigabit Ethernet (10/100/1000), Összes LAN port: 5 db, POE portok száma: 4 db, SFP portok száma (telepíthető): 1 db, 10G támoga
 ár : 20 282-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 8-port 10/100/1000 Gigabit PoE Smart Switch including 2 Combo 1000BaseT/SFP, 8 x 10/100/1000Mbps Auto-Negotiating Ports, 2 x Combo 1000BaseT/Mini-GBIC SFP ports, Advance power saving features, time-based PoE, 802.3af & Pre-standar
 ár : 60 617-Ft

Rendelésre 1-6 hét Érdeklődjön
 VPN Firewall, 802.11b/g/n, QoS, 10 IPSec VPN,10 QuickVPN, 4 LAN port, 1 WAN port, SPI tűzfal
 ár : 67 615-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SF100D-16P 16 port nem menedzselhető asztali switch, 10/100 Mbps LAN: 16 db, Külső tápegység: Nem, POE támogatás: Igen
 ár : 106 591-Ft

Rendelésre 1-6 hét Érdeklődjön
 MikroTik Cloud Router Switch 328-24P-4S+RM, Switch típusa: Managed, Kapcsoló réteg: L2/L3, Console port: RJ-45, Rekeszbe helyezés: Igen, Külső megjelenés: 1U, Hálózati szabvány: IEEE 802.1Q, IEEE 802.3ad, VLAN support: Igen, V
 ár : 201 536-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Cisco SG200-50P 48x GbE RJ45, 2x GbE SFP Smart menedzselhető PoE switch, Gigabit LAN: 48 db, Smart menedzselhetőség: Igen, POE támogatás: Igen
 ár : 476 860-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG300-52 50port GbE LAN, 2 combo SFP/RJ45 port menedzselhető rack switch, Gigabit LAN: 48 db, Menedzselhető: Igen
 ár : 485 432-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG300-52P 50 LAN 10/100/1000Mbps 2 miniGBIC menedzselhető Switch, POE támogatás: Igen, Szín: Fekete
 ár : 766 610-Ft

Rendelésre 1-6 hét Érdeklődjön



Vásároljon webáruházunkban! Informatikai rendszerek Önnek!  

Akciós laptop ajánlatok! Notebook, laptop akció két hetente! 

Ingyenes házhozszállítás ( 100e Ft feletti vásárlás esetén) Magyarország területén.

 

Notebook webáruház, laptop szerviz, számítógép javítás Miskolc, Borsod

Szolgáltatásaink

Több mint webshop

Cégeknek flottakedvezmény

Beüzemelés & telepítés

Windows, Office, vírusvédelem, driverek, személyre szabott beállítások – használatra kész gép.

Cégre szabott konfigurációk

Gyors beszerzés, nagyobb mennyiségre engedményes ajánlat.

Garancia & szerviz háttér

Hivatalos gyártói jótállás, garancián túli javítás saját szervizben




Itt Klick-elget » Számítástechnika bolt Miskolc

Akció notebook, akciós Laptop |  Gyártói akció |  Árlista |  Számítástechnikai Katalógus |  Számítástechnikai Hírek |  Szerviz |  Rendszergazda |  Kapcsolat |  Cég Info |  CégHírek |  Fórumok

Copyright  © 2005-2026 Klick Computer Hungary Kft.   https://www.klickcomp.hu   - Minden jog fenntartva!