vezetékes ADSL2+modem router 4LAN AR7084B Technikai adatlap



vezetékes ADSL2+modem router 4LAN 

AR7084B


Gyártó : 

Edimax / Hálózati eszköz ( switch, router, print server ) Edimax

   Már NEM rendelhető!

2012.03.09 óta kínálatunkban NEM szereplő termék.
vezetékes ADSL2+modem router aktuális ajánlatunk


vezetékes ADSL2+modem router 4LAN AR7084B fotó
Click a(z) vezetékes ADSL2+modem router 4LAN fotóra (csak illusztráció)



Hálózati eszköz ( switch, router, print server ), Edimax kínálatunk Hálózati eszköz ( switch, router, print server ) árlista

Hálózat switch, router, LAN kártya, WLAN bolt árlista

  



Nettó Ár:
Bruttó Ár:
8 480- Ft
10 770- Ft





Törzsvásárlói pont 107- klick







vezetékes ADSL2+modem router 4LAN Technikai adatok, műszaki paraméterek AR7084B



Tech. Spec. Info : Edimax vezetékes ADSL2+modem router 4LAN

Csatlakozás: UTP
Portok: 4

802.11b/g ADSL2+ Modem Router és 4 portos switch
Teljes adatsebességű ADSL/2/2+ kapcsolat
IP megosztás támogatás max 253 felhasználó között
Üzemmódok: routing, bridge, static IP, PPPoE, PPPoA, dynamic IP
Tűzfal és hozzáférés kezelés
8 publikus IP Addresses kezelés
Web-alapú beállítás
Frissíthető firmware

Eszköztulajdonságok
ADSL/2/2+ Internet megosztás akár 253 felhasználó között
Útvonalválasztás (Routing), bridge, static IP, PPPoE, PPPoA üzemmódok
IEEE 802.11b/g access point támogatása WEP/WPA titkosítással
Le/feltöltés, akár 24Mbps/2Mbps
Virtual Server/DMZ/Port Forwarding funkciók
IP Address Mapping 8 nyilvános IP Címhez
Tűzfal és hozzáférés kezelés
ADSL kompatibilitás: minden főbb DSLAM, DMT, ITU-T G.992.1 G.992.3, G.992.4, G.992.5
G.992.1 (G.dmt): le/feltöltés, akár 8Mbps/1Mbps
G.992.2 (G.Lite) : le/feltöltés, akár 1.5Mbps/512Kbps
G.992.3 / G.992.4 (ADSL2) : le/feltöltés, akár 12Mbps/1Mbps
G.992.5 (ADSL2+) : le/feltöltés, akár 24Mbps/2Mbps
ATM Eszköztulajdonságok
WAN Mode Support : PPP Over ATM (RFC2364) and PPP Over Ethernet (RFC2516)
LAN Mode Support : Routed / Bridge Ethernet Over ATM (RFC-2684)
Classical Internet Protocol Over ATM (RFC-1577), Support ATM SAR, ATM AAL5,ATM Forum UNI3.1 / 4.0 PVC, Support 8 ATM VCs
Router Eszköztulajdonságok
DHCP Server and Client / NAPT (Network Address and Port Translation) / NAT (Network Address Translation) / ICMP (Internet Control Message Protocol) / IGMP (Internet Group Management Protocol) / DDNS (Dynamic Domain Name Service)
DSLAM kompatibilitás
Alcatel, Cisco, Copper Mountain, ECI, Texas Instruments, Pairgain, Samsung, Lucent, Globespan, Efficient, ADI, Centillium, Newbridge, Nortel, Compaq, Conexant, Motorola, 3 Com, NLC, Anymedia, Nokia, Intel…


 eladás, értékesítés a hivatalos magyarországi márkaképviselet támogatásával.

Adatok, rövid leírás, ár vezetékes ADSL2+modem router 4LAN AR7084B
Termék információk ( linkek, értékelések, vélemények ) vezetékes ADSL2+modem router 4LAN AR7084B
Minőség:4  
Értékelés:1 1 felhasználó minősítés
Vélemény, értékelés 4,0


Készült: Miskolc, 2012.03.09. 0:00:00

A Klick Computer Hungary Kft. Vásároljon egy megbízható számítástechnikai szaküzletben:
 »   » 

vezetékes ADSL2+modem router 4LAN AR7084B Technikai adatlap


 
Műszaki adatok : vezetékes ADSL2+modem router 4LAN. AR7084B eladó. Technikai adatok, típus specifikáció - KlickComp Számítástechnika Szaküzlet,

Gyártó :  Edimax Hálózati eszköz ( switch, router, print server )  AR7084B


 10/100Mbps sebességu kompakt Ethernet switch, 5 UTP porttal, SOHO felhasználásra. A termék acélházas és az alján található két rögzítési pont, melyekkel akár falra is rögzítheto. Felismeri az egyenes vagy kereszt (Cross-link) kábe
 ár : 11 303-Ft

Rendelésre 1-6 hét Érdeklődjön
 Automatikus 10/100Mb/s MDI/MDIX Ethernet port. 20 km MM optikai linkhez,full/duplex üzemmódban. LED információk a hálózat állapotáról! Tx:1310nm, Rx 1550nm. 1 10/100M RJ45 port + 1 single-mode fiber port. Kompatibilis IEEE 802.3u
 ár : 12 065-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 8 portos, gigabites asztali PoE Switch, 8 db 10/100/1000M RJ45 port, köztük 4 db PoE port, acél burkolat
 ár : 18 783-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 TP-LINK TL-SG2008P 8-Port Gigabit Smart Switch with 4-Port PoE, Menedzselhető: Igen, PoE (Power over Ethernet): Igen, Rack-be szerelhető: Igen, SFP port: 4, Switch típus: Fixed port, Menedzselhetőség: Teljes, Portok száma: 8,
 ár : 50 762-Ft

Rendelésre 1-6 hét Érdeklődjön
 MikroTik CSS326-24G-2S+RM 1U 19 24port GbE LAN 2x 10GbE SFP+ Cloud Smart Switch, szín: fehér,
 ár : 58 547-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 HP V1410-16G Switch: The HP V1410-16G Switch is a 16-port unmanaged gigabit switch with 16 10/100/1000 ports in a small form factor, 512 KB flash; packet buffer size: 512 KB, 100 Mb: < 8.0 µs (LIFO 64-byte packets); 1000 Mb: < 3.
 ár : 66 700-Ft

Rendelésre 1-6 hét Érdeklődjön
 MikroTik CRS112-8P-4S-IN 8port GbE LAN PoE 4xSFP port Cloud Router Switch, Alap LAN csatlakozók típusa: Gigabit Ethernet (10/100/1000), Összes LAN port: 8 db, SFP portok száma (telepített): 4 db, 10G támogatás: Nem, Szabvá
 ár : 81 623-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco RV042 Vezetékes (4 10/100Mbps LAN, 2 WAN) VPN router, 10/100 Mbps LAN: 4 db, QoS: Igen, SPI tűzfal: Igen, DSL: Igen, 10 Mbps WAN: 2 db
 ár : 87 516-Ft

Rendelésre 1-6 hét Érdeklődjön
 HP 2530-24 24 Ports Manageable Ethernet Switch - 24 RJ-45 autosensing 10/100 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX),Duplex: half or full 2 autosensing 10/100/1000 ports (IEEE 802.3 Type 10BASE-T, IEEE 802.3u
 ár : 123 635-Ft

Rendelésre 1-6 hét Érdeklődjön
 10/100 Mbps LAN :8 db POE támogatás :Igen 8 portos menedzselhető switch PoE támogatással. - 8 10/100 port - 2 gigabites combo miniGBIC) - PoE - QoS - 802.1x port autentikáció
 ár : 137 693-Ft

Rendelésre 1-6 hét Érdeklődjön



Vásároljon webáruházunkban! Informatikai rendszerek Önnek!  

Akciós laptop ajánlatok! Notebook, laptop akció két hetente! 

Ingyenes házhozszállítás ( 100e Ft feletti vásárlás esetén) Magyarország területén.

 

Notebook webáruház, laptop szerviz, számítógép javítás Miskolc, Borsod

Szolgáltatásaink

Több mint webshop

Cégeknek flottakedvezmény

Beüzemelés & telepítés

Windows, Office, vírusvédelem, driverek, személyre szabott beállítások – használatra kész gép.

Cégre szabott konfigurációk

Gyors beszerzés, nagyobb mennyiségre engedményes ajánlat.

Garancia & szerviz háttér

Hivatalos gyártói jótállás, garancián túli javítás saját szervizben




Itt Klick-elget » Számítástechnika bolt Miskolc

Akció notebook, akciós Laptop |  Gyártói akció |  Árlista |  Számítástechnikai Katalógus |  Számítástechnikai Hírek |  Szerviz |  Rendszergazda |  Kapcsolat |  Cég Info |  CégHírek |  Fórumok

Copyright  © 2005-2026 Klick Computer Hungary Kft.   https://www.klickcomp.hu   - Minden jog fenntartva!