HP 2510-24+2G 2SFP DP Switch J9019B Technikai adatlap



HP 2510-24+2G 2SFP DP Switch 

J9019B#ABB


Gyártó : 

HP / Hálózati eszköz ( switch, router, print server ) HP

   Már NEM rendelhető!

2014.04.02 óta kínálatunkban NEM szereplő termék.
HP 2510 24+2G aktuális ajánlatunk


HP 2510-24+2G 2SFP DP Switch J9019B fotó
Click a(z) HP 2510-24+2G 2SFP DP Switch fotóra (csak illusztráció)



Hálózati eszköz ( switch, router, print server ), HP kínálatunk Hálózati eszköz ( switch, router, print server ) árlista

Hálózat switch, router, LAN kártya, WLAN bolt árlista

  

HP 2510-24+2G 2SFP DP



Nettó Ár:
Bruttó Ár:
83 270- Ft
105 753- Ft





Törzsvásárlói pont 1057- klick







HP 2510-24+2G 2SFP DP Switch Technikai adatok, műszaki paraméterek J9019B



Tech. Spec. Info : HP 2510-24 Switch: A 24-port Layer 2 stackable 10/100 switch with 2 dual personality ports for either 10/100/1000 or Mini-GBIC connectivity

HP 2510-24 Switch (J9019B) gyártói weboldal

HP 2510-24 Switch (J9019B)



Műszaki adatok


Portok
24 RJ-45 autosensing 10/100 ports(IEEE 802.3 Type 10BASE-T, IEEE 802.3u Type 100BASE-TX), Media Type: Auto-MDIX, Duplex: half or full; 2 dual-personality ports, each port can be used as either an RJ-45 10/100/1000 port or an open mini-GBIC slot (for use with mini-GBIC transceivers)

Montírozás
Mounts in an EIA-standard 19 in. telco rack or equipment cabinet (hardware included); horizontal surface mounting only

Memória és processzor
Processor : MIPS 32 @ 264 MHz, 8 MB flash, packet buffer size: 384 KB, 64 MB SDRAM

Reakcióidő
100 Mb Latency: < 4.9 µs (64-byte packets); 1000 Mb Latency: < 2.6 µs (64-byte packets)

Adatátvitel
up to 6.5 million pps (64-byte packets)

Felügyeleti funkciók
HP PCM+; HP PCM; command-line interface; Web browser; out-of-band management

Kapcsolási kapacitás
8.8 Gbps


Csatlakozási és kommunikációs lehetőségek
Általános protokollok
IEEE 802.1p Priority; IEEE 802.1Q VLANs; IEEE 802.1s Multiple Spanning Trees; IEEE 802.3ad Link Aggregation Control Protocol (LACP); IEEE 802.3x Flow Control; RFC 768 UDP; RFC 783 TFTP Protocol (revision 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 951 BOOTP; RFC 1542 BOOTP Extensions; RFC 2030 Simple Network Time Protocol (SNTP) v4

Hálózatkezelés
IEEE 802.1AB Link Layer Discovery Protocol (LLDP); RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events); SNMPv1/v2c/v3

Tápellátási és üzemeltetési követelmények
Energiafogyasztás
20 W (maximum)

Bemeneti feszültség
100-127/200-240 VAC

Bemeneti üzemi áram
0.7/0.4 A

Bemeneti frekvencia
50/60 Hz

Biztonságtechnikai ismérvek
cUL (CSA 22.2 No. 60950); UL 60950-1; IEC 60950; EN 60950

Elektromágneses kompatibilitás
FCC Class A; VCCI Class A; EN 55022/CISPR 22 Class A; IEC/EN 61000-3-2; IEC/EN 61000-3-3

Működésihőmérséklet-tartomány
0 to 45°C

Működési levegőnedvesség-tartomány
15 to 95% @ 104°F (40°C) (noncondensing)

Üzemi magasság
up to 3 km

Hangnyomás-kibocsátás
Power: 0 dB, no fan

Hőleadás
68 BTU/hr (71.74 kJ/hr)

Hibatűrési szabvány
EN 55024, CISPR 24; IEC 61000-4-2; IEC 61000-4-3; IEC 61000-4-4; IEC 61000-4-5; IEC 61000-4-6; IEC 61000-4-8; IEC 61000-4-11; EN 61000-3-2, IEC 61000-3-2; EN 61000-3-3, IEC 61000-3-3


Méret és súly
Méretek (sz x h x m)
23.62 x 44.25 x 4.39 cm

Súly
2.22 kg

Súly – feljegyzés (metrikus)
Fully loaded


 eladás, értékesítés a hivatalos magyarországi márkaképviselet támogatásával.

Adatok, rövid leírás, ár HP 2510-24+2G 2SFP DP Switch J9019B
Termék információk ( linkek, értékelések, vélemények ) HP 2510-24+2G 2SFP DP Switch J9019B
Minőség:4  
Értékelés:1 1 felhasználó minősítés
Vélemény, értékelés 4,0


Készült: Miskolc, 2014.04.02. 22:19:17

A Klick Computer Hungary Kft. Vásároljon egy megbízható számítástechnikai szaküzletben:
 »   » 

HP 2510-24+2G 2SFP DP Switch J9019B Technikai adatlap


 
Műszaki adatok : HP 2510-24+2G 2SFP DP Switch. J9019B eladó. Technikai adatok, típus specifikáció - KlickComp Számítástechnika Szaküzlet,

Gyártó :  HP Hálózati eszköz ( switch, router, print server )  J9019B


 1000Base-BX WDM kétirányú SFP modul, LC csatlakozó, TX:1310 nm/RX:1550 nm, egyszeres üzemmód, 10km, Típus :10/100Mbps és Gigabit Modulok
 ár : 9 081-Ft

Rendelésre 1-6 hét Érdeklődjön
 1000 Mbps RJ45 – 1000 Mbps többszörös üzemmódú SC száloptika-átalakító, Full-duplex, akár 550 m, kapcsoló tápegység, keretbe szerelhető
 ár : 15 240-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 8-Port Gigabit Desktop PoE Smart Switch, 8 Gigabit RJ45 ports including 2 SFP ports, 802.3af, 53W PoE power supply, Tag-based VLAN, STP/RSTP/MSTP, IGMP V1/V2/V3 Snooping, 802.1P Qos, Rate Limiting, Port Trunking, Port Mirroring, S
 ár : 55 067-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 Cisco SF100D-08P 8 port nem menedzselhető asztali Switch, 10/100 Mbps LAN: 8 db, POE támogatás: Igen, Külső tápegység: Igen
 ár : 60 477-Ft

Rendelésre 1-6 hét Érdeklődjön
 TP-Link Switch PoE TL-SL1218MP, LAN: 16, Max. LAN sebesség: 100 Mbps, Max. WAN sebesség: 100 Mbps, PoE portok száma: 16, PoE teljesítmény: 192 Watt, Bővítő portok száma: 2, Menedzselhető: Nem, Rackbe szerelhető: Igen
 ár : 82 956-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 MikroTik CRS317-1G-16S+RM 1xGbE LAN 16xSFP+ 19 Rackmount Cloud Router Switch, Switch típusa: Menedzselhető, Switch Layer: Layer 3 (L3), WEB alapú kezelés: Igen, Gigabit LAN: 1 db, Konzol port: RJ-45, SFP+ portok száma (telepí
 ár : 176 606-Ft

3-6 nap. Raktáron beszállítónál Rendelhető
 8-port 10/100/1000 Managed Gigabit Switch with PoE - 8 10/100/1000 port + 2 megosztott mini-GBIC slot - IEEE 802.3af PoE támogatás,62W - Access Control Lists (ACL) és QoS konfiguráció - 20 Gbps, non-blocking switch core - Tel
 ár : 183 591-Ft

Rendelésre 1-6 hét Érdeklődjön
 HP 2530 Series Gigabit Ethernet devices are enterprise-class, fully managed, Layer 2 edge switches delivering cost-effective, reliable, and secure connectivity for business networks. Designed for entry-level to midsize enterprise
 ár : 200 825-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG300-10MP 8 LAN 10/100/1000Mbps, 2 miniGBIC menedzselhető rack switch
 ár : 219 177-Ft

Rendelésre 1-6 hét Érdeklődjön
 Cisco SG300-52 50port GbE LAN, 2 combo SFP/RJ45 port menedzselhető rack switch, Gigabit LAN: 48 db, Menedzselhető: Igen
 ár : 482 803-Ft

Rendelésre 1-6 hét Érdeklődjön



Vásároljon webáruházunkban! Informatikai rendszerek Önnek!  

Akciós laptop ajánlatok! Notebook, laptop akció két hetente! 

Ingyenes házhozszállítás ( 100e Ft feletti vásárlás esetén) Magyarország területén.

 

Notebook webáruház, laptop szerviz, számítógép javítás Miskolc, Borsod

Szolgáltatásaink

Több mint webshop

Cégeknek flottakedvezmény

Beüzemelés & telepítés

Windows, Office, vírusvédelem, driverek, személyre szabott beállítások – használatra kész gép.

Cégre szabott konfigurációk

Gyors beszerzés, nagyobb mennyiségre engedményes ajánlat.

Garancia & szerviz háttér

Hivatalos gyártói jótállás, garancián túli javítás saját szervizben




Itt Klick-elget » Számítástechnika bolt Miskolc

Akció notebook, akciós Laptop |  Gyártói akció |  Árlista |  Számítástechnikai Katalógus |  Számítástechnikai Hírek |  Szerviz |  Rendszergazda |  Kapcsolat |  Cég Info |  CégHírek |  Fórumok

Copyright  © 2005-2026 Klick Computer Hungary Kft.   https://www.klickcomp.hu   - Minden jog fenntartva!